Ensure "make distcheck" really runs without errors.
[tinc] / test / Makefile.am
index 98f4a3b..a56b5c4 100644 (file)
@@ -20,6 +20,8 @@ check_PROGRAMS = pong
 
 pong_SOURCES = pong.c
 
+AM_CFLAGS = -iquote.
+
 clean-local:
        -for pid in *.test.?/pid; do ../src/tinc --pidfile="$$pid" stop; done
        -killall ../src/sptps_test